• f.lux 4.71 Beta / 4.66

Установите flux на русском языке